Support

neues Ticket Helpdesk News & Updates

Langsamer Client [ID 554]

Ursache:

Wenn ein Client sehr langsam läuft, könnte dies an einem im Hintergrund laufenden "Microsoft Defender Antivirus" liegen. Dieser ist verzichtbar, wenn ein anderes Virenschutzprogramm auf dem Client installiert ist.

Lösung:

So deaktivieren Sie einen evtl. laufenden Defender:

  1. Führen Sie in einer Eingabeaufforderung das Programm GPEDIT.MSC aus (Windowstaste + R)
  2. Wählen Sie "Computerkonfiguration/Administrative Vorlagen/Windows-Komponenten/Microsoft Defender Antivirus":
    Gruppenrichtlinien-Editor
  3. Doppelklicken Sie rechts in der Liste "Einstellung" auf "Microsoft Defender Antivirus deaktivieren" und wählen Sie den Radiobutton "Aktiviert":
    Microsoft Defender deaktivieren
  4. Klicken Sie auf "OK", schließen Sie den Gruppenrichtlinien-Editor und starten den Client neu.

Weitere Hinweise zu langsam laufenden Clients erhalten Sie hier:

------------------------------------------------------------------------

Zurückführende Links:

Zurück zur "Übersicht SPH-PaedNet - Clients [ID 810]"

Zurück zur "SPH-PaedNet Übersicht [ID 900]"

Zuletzt bearbeitet: 06.03.26 - MV

 

INVALID LICENSE (NOT REGISTERED FOR support.sph.schule)!